Aktuelle Zeit: 22.06.2021, 19:22

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 15 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Lackierproblem: Keine Farbe an den Kanten!
BeitragVerfasst: 29.11.2020, 12:35 
Offline
User
Benutzeravatar

Registriert: 07.05.2007, 14:34
Beiträge: 1276
Hallo zusammen, ich habe gerade ein Lackierproblem.

An den Kanten von Vertiefungen (z.B. Türsicken) hält die Farbe nicht und scheint wegzulaufen. Ergebnis die Ursprungsfarbe kommt an den Kanten wieder durch. Auf den Flächen tritt diese Problem nicht auf. Das Foto zeigt die Situation nach dem zweiten Auftrag. Verwenden tu ich zur Lackierung Humbrol Farben.
Der unbekannte Ursprungslack wurde angeschliffen. Es könnte sein, das ich die Sicken dabei nicht ausreichend mit erwischt habe.

Bild

Hat jemand eine Idee wie ich das Problem beheben kann? Ich dachte schon mal die Sicken mit matt weißer Farbe auszulegen quasi als Haftgrund für das folgende Lindgrün.

Vielleicht könnt ihr weiterhelfen.

Danke
Wolfgang

_________________
, der mit den grossen roten/ blauen/ orangenen und grünen Modellen!!!
(Rettung, Brandbekämpfung und Hilfeleistung zu Lande, zu Wasser und aus der Luft)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Lackierproblem: Keine Farbe an den Kanten!
BeitragVerfasst: 29.11.2020, 15:14 
Offline
User

Registriert: 25.04.2007, 18:09
Beiträge: 220
Hallo Wolfgang,

aus meinen Zeiten mit leuchtrotem Humbrol-Lack kann ich dir nur zu mehrfachen Lackieren raten - irgendwann wird es deckend...

Gruß
Martin


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Lackierproblem: Keine Farbe an den Kanten!
BeitragVerfasst: 29.11.2020, 15:17 
Offline
User
Benutzeravatar

Registriert: 28.09.2008, 19:49
Beiträge: 595
Moin,

Airbrush oder Pinsel? Ich vermute das die Farbe zu dünn ist. Hast du irgendwie grundiert? Ich lackiere erst mal seidenmattweiß und dann erst die entsprechende Farbe.

Grüße, Dirk


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Lackierproblem: Keine Farbe an den Kanten!
BeitragVerfasst: 29.11.2020, 16:39 
Offline
User
Benutzeravatar

Registriert: 07.05.2007, 14:34
Beiträge: 1276
Hallo zusammen,
erst mal Danke für eure Mühe.

Die Lackierung erfolgte mit einem Pinsel. Grundiert hatte ich in den betroffenen Bereich mit glänzend weiß von Revell.
Vom Gefühl her würde ich sagen ist die Farbe nicht zu dünn eingestellt.

Gruß
Wolfgang

_________________
, der mit den grossen roten/ blauen/ orangenen und grünen Modellen!!!
(Rettung, Brandbekämpfung und Hilfeleistung zu Lande, zu Wasser und aus der Luft)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Lackierproblem: Keine Farbe an den Kanten!
BeitragVerfasst: 29.11.2020, 17:57 
Offline
User
Benutzeravatar

Registriert: 28.09.2008, 19:49
Beiträge: 595
Versuch mal besser matt oder seidenmatt, das deckt besser ans glänzende Farben


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Lackierproblem: Keine Farbe an den Kanten!
BeitragVerfasst: 29.11.2020, 18:40 
Offline
Administrator
Benutzeravatar

Registriert: 20.04.2007, 18:10
Beiträge: 17676
Dirk hat geschrieben:
Versuch mal besser matt oder seidenmatt, das deckt besser ans glänzende Farben
Und im Verhältnis zu Glanzlack hat die matte Grundierung eine etwas "rauhere" Oberfläche und der Decklack haftet dadurch besser! Heißt ja auch nicht ganz umsonst Haftgrund... :wink:

Gruß, Jürgen 8)

_________________
Denkt an eure Mitmenschen, tragt Mundschutz, haltet Abstand und lasst euch impfen!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Lackierproblem: Keine Farbe an den Kanten!
BeitragVerfasst: 29.11.2020, 18:53 
Offline
User
Benutzeravatar

Registriert: 27.11.2016, 17:49
Beiträge: 205
Welchen Lack von Revel nimmst du, da gibt es ja auch Email- und Wasserbasislack.
Humbrol hat auch zwei Systeme, Acyrl und Email.

Grundieren würde ich immer mit Mattlack – besser mit spezieller Grundierung die zum Lacksystem passt – und bevorzugt gesprüht, damit es nicht so dick wird.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Lackierproblem: Keine Farbe an den Kanten!
BeitragVerfasst: 29.11.2020, 19:01 
Offline
User
Benutzeravatar

Registriert: 07.05.2007, 14:34
Beiträge: 1276
Hallo Jens, ich verwende die Emailfarben.

Jürgen und Dirk
Vielen Dank für eure Kommentare.
Ich werde die Sicken noch mal mit Mattweiß bearbeiten und dann diese Bereiche gesondert mit grün.

Ich halte euch auf dem Laufenden, wird aber ein paar Tage dauern. Jetzt muß die letzte Lackschicht erst mal in Ruhe durchtrocknen.

Schönen Restsonntag noch.
Wolfgang

_________________
, der mit den grossen roten/ blauen/ orangenen und grünen Modellen!!!
(Rettung, Brandbekämpfung und Hilfeleistung zu Lande, zu Wasser und aus der Luft)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Lackierproblem: Keine Farbe an den Kanten!
BeitragVerfasst: 30.11.2020, 09:06 
Offline
User
Benutzeravatar

Registriert: 30.11.2016, 15:26
Beiträge: 57
Das gleiche Problem habe ich zur Zeit auch mit den Tamiya TS Sprühdosen.
Allerdings bin ich daran nicht ganz unschuldig.

Ich habe eine MAN Kat Kabine mit Tamiya Grundierung rosa grundiert (da die Hauptfarbe später rot sein wird) und vorher natürlich entfettet.
Danach dann alles ganz normal abgeklebt, die Kotflügel frei gelassen und mit Tamiya Mattweiß gesprüht. Sicher drei mal. Natürlich deckt das weiß auf dem rosa nicht sofort bei der ersten Schicht komplett, allerding schimmern die Kanten auch nach der 3. Schicht weiß immernoch rosa durch. Die zwei Schichten Klarlack scheinen das Ganze auch nicht zu verbessern.

Bei grauer Grundierung und weißem Lack habe ich das Problem weniger.
Nervig ist es trotzdem, da durch 3x weiß jetzt doch einige Details geschluckt worden sind.


Lucas


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Lackierproblem: Keine Farbe an den Kanten!
BeitragVerfasst: 02.12.2020, 21:27 
Offline
User
Benutzeravatar

Registriert: 29.12.2007, 15:15
Beiträge: 1716
Hallo Wolfgang

Diese Art von Problem kenne ich auch zu gut.
So wie ich gelesen habe schleifst Du die Modelle was an. Da must Du schauen das Du die gut sauber machst.
Ich nehme wenn ich geschlifen habe entweder Waschbenzin aus der Apotheke oder was Bremsenreiniger. Etwas auf ein Wattestäbchen ind die Vertiefungen reinigen.
Alternativ bei Resin oder 3D-Druck schmeisse ich die Teile in ein Ultraschalbad. Das reinigt auch gut.

Jenachdem was Du für Farben nimmst kann es auch damit zusammen hängen. Und wie mein Namensvetter schon sagte die Mischung macht es auch. (Farbe + Verdünner) und grundieren.

Bei den Herpa Modellen habe ich auch oft das Problem das die Siken nicht gut lackiert sind und die Grundierung leicht durch kommt. Da weis ich aber das das Mischverhältnis Farbe Verdünner nicht stimmig ist. Ein bis zwei dünne schichten drüber und erledigt. Oder etwas mehr Farbe ins Töpchen damit sie was dicker wird.

Hoffe ich konnte dir damit auch was weiter helfen.

Gruß Dirk :D

_________________
https://de-de.facebook.com/LoeschzugLaurensberg


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Lackierproblem: Keine Farbe an den Kanten!
BeitragVerfasst: 03.12.2020, 11:12 
Offline
User
Benutzeravatar

Registriert: 27.11.2016, 17:49
Beiträge: 205
Achtung:
Bremsenreiniger ist zum Reinigen vor dem Lackieren sehr ungeeignet, weil er immer Rückstände hinterlässt!
Waschbenzin macht auch Probleme!
(Ich spreche da von Erfahrungen aus dem Maßstab 1:1, dürfte im kleinen noch schlechter geeignet sein!)

Besser Silikonentferner nehmen, da muss man aber je nach Kunststoff schauen, dass der nicht zu scharf ist.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Lackierproblem: Keine Farbe an den Kanten!
BeitragVerfasst: 03.12.2020, 12:24 
Offline
User
Benutzeravatar

Registriert: 05.11.2008, 17:58
Beiträge: 5549
... Deshalb auch das Waschbenzin aus der Apotheke. Ist wie mit Aceton, ich hatte mal welches normal aus dem Baumarkt, das war irgendwie ölhaltiger als das reinere (medizinische) Aceton aus der Apotheke - welches da allerdings auch um einiges teurer war.

Aber so oder so, es gibt einfach Farben im Töpfchen, die lassen sich nicht brauchbar einstellen, sowas hatte ich bei Revell (Emaille) immer wieder mal. Entweder kann man sie spachteln oder sie fließt von dannen, ein gutes "Zwischendrin" scheint nicht machbar. Deshalb sprühe ich mittlerweile tatsächlich auch lieber, da stehen die Chancen besser...

_________________
Viele Grüße von der Südbaar -
Ralf
...Bei mir sind übrigens Theorie und Praxis bestens vereint...! O.o


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Lackierproblem: Keine Farbe an den Kanten!
BeitragVerfasst: 03.12.2020, 12:58 
Offline
User
Benutzeravatar

Registriert: 27.11.2016, 17:49
Beiträge: 205
Aceton ist deutlich "schärfer" als die meisten Silikonentferner!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Lackierproblem: Keine Farbe an den Kanten!
BeitragVerfasst: 03.12.2020, 16:09 
Offline
User
Benutzeravatar

Registriert: 05.11.2008, 17:58
Beiträge: 5549
Ich bitte um Vergebung, aber Du hast mich offenbar missverstanden: Ich wollte Aceton an dieser Stelle nicht als Reinigungsmittel nach dem Anschleifen empfehlen (ich kenne die Wirkung von Aceton auf die meisten Plastikarten und Farben), es war nur als weiteres Beispiel für Qualitätsunterschiede der jeweiligen Flüssigkeiten selber gedacht, je nachdem wo man sie einkauft. Damit wollte ich zum Ausdruck bringen, dass (in diesem Fall) Waschbenzin u.U. nicht grundsätzlich ausgeschlossen werden muss, nur weil es üblicherweise Rückstände hinterlässt - medizinisches Waschbenzin tut das mit Sicherheit deutlich weniger als das standardmäßige, das man üblicherweise kauft.
Okay, ob es sich trotzdem grundsätzlich nicht eignet, weiß ich allerdings nicht, ich benutze bisher kein Waschbenzin im Modellbau, egal wo eingekauft...

_________________
Viele Grüße von der Südbaar -
Ralf
...Bei mir sind übrigens Theorie und Praxis bestens vereint...! O.o


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Lackierproblem: Keine Farbe an den Kanten!
BeitragVerfasst: 03.12.2020, 17:14 
Offline
User
Benutzeravatar

Registriert: 27.11.2016, 17:49
Beiträge: 205
Achso! Danke für die Klarstellung. :mrgreen:


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 15 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de